Jailbreak Untethered iOS 5.0.1 Redsn0w 0.9.10 b4 iphone 4, ipod touch, ipad en español

Facebook: http://www.facebook.com/pages/Alfalta90/273397026031204 Twitter: @alfalta90 Compatible con : iPhone 4 (GSM — CDMA) iPhone 3GS iPod touch 4G iPod to…

[youtube 3F5GPjLtAF4]

ipad 5

Читайте также:

комментариев 14

  1. Antonio Vidal:

    No pude instalar el Jailbreak en mi Ipod 3g queda cargando hasta la mitad y no avanza más allá de eso u.u

  2. martincusco1:

    Hola tengo un iphone4 iOS 5.0.1 de claro peru, para hacer el jailbreak necesito el ipsw 5.0.1??? o solo el redsn0w??, nunca le hice el jailbreak y tampoco pude subir al iOS 6.0.1 ni al 6.0.2, y entiendo que en el actual 6.0.3 no es posible hacer un downgrade, ahora veo que pones los links para iphone4 CDMAA y GSM no se cual debo descargarlo en caso d q lo necesite, podrias ayudarme xfa, gracias

  3. Ariel David Ramirez:

    hola amigo alfalta90 los links de los ipsw al descargarlos los encuentro en zip y no en ipsw, podrias aclararme esa duda

  4. Moises Cobos:

    i si tienes ios5.1′?

  5. Moises Cobos:

    i si tengo ios6 5.1?
    lool

  6. Carlos Gutierrez:

    Buenos dias, que pack descargo de cydia que funcione en estos momentos? es decir, esque el installous no funciona y no volvio a aparecer para descargsrlo por cydia… muchas gracias mi correo es: carlosoiling@gmail.com

  7. Danielmaster HackerHero:

    sirve en ipad 4?

  8. xavis501:

    cuando lo restauro d fabrica me aparece la version 5.1.1paea default
    igual funciona

  9. James Douglas Morrison Clarke:

    Oye tengo la versión 4.3.5 igual funciona este Jail? es la unica shsh que tengo para esta versión ya que el ios no me gusta el Tetherred

  10. AcostaIram:

    ey disculpa, si tengo la versión mas reciente de redsnow aun así puedo hacer mi jailbreak de tal version «5.0.1?
    espero que contestes mi pregunta. Gracias!

  11. Martin Madrigal:

    solo necesitarias restaurar despues de hacer el jailbreak y listo

  12. Martin Madrigal:

    no este no sirve para ios 6

  13. Martin Madrigal:

    tengo un ipod 4 con ios 5.0 y jailbreak tethered pero al momento de actualizar itunes me marca error 3194 y no me permite actualizar eh visto que es porque apple ya no firma ese firmware pero quisiera saber si es posible actualizar a 5.0.1 para hacerlo untethered y como??? ya intente con tinyumbrella y borrando la carpeta umbrella pero nada ojala puedas ayudarme. Gracias

  14. luis edmar garcia aguilar:

    no sirve para ios 6 vrdd